Frage zum elektrischen Außenspiegel links

Benutzeravatar
CS_Berlin
Beiträge: 48
Registriert: Di 17. Feb 2015, 13:49

Frage zum elektrischen Außenspiegel links

Beitrag von CS_Berlin »

Liebe Freunde im Forum,

ich melde mich nach langer Zeit einmal wieder, die dunkle Corona-Zeit hat auch meiner Sammlung nicht gut getan, es gibt wegen der vielen Kontaktbeschränkungen und Hindernisse einen Wartungsrückstau, und so komme ich auch erst nach und nach dazu, die Dinge abzuarbeiten.

Über die Restauration meines 2.5 CS hatte ich ja viel hier im Forum geschrieben – einfach war die Sache wahrlich nicht und begleitet von vielen Fehlern meinerseits, da ich unerfahren mit Restaurierungen war. Viel Lehrgeld und Lebenszeit bezahlt.
Zur Restaurationsgeschichte schnell noch in Erinnerung gerufen: Der Wagen, damals meiner Schätzung nach etwa Zustand 3+, weitestgehend aber immerhin original erhalten, ging von 2013 an in die Restauration und wurde Ende 2018 schließlich fertig.
Da ich nicht selbst Hand anlegen konnte, ging er durch die Hände von zwei Fachwerkstätten und einem sehr begabten Schrauber. Während ich die Arbeiten selbst zwar nicht erledigen konnte, weil mir dazu trotz technischer Begabung und gewisser Erfahrung einfach das Equipment, die Ausbildung und vor allem die Zeit fehlt, ging aber die gesamte Teilebeschaffung durch mich, so konnte ich wenigstens zu jeder Zeit den Stand der Restauration wissen und vor allem weiß ich, dass nur die besten nach Originalität und Funktionalität verbauten Teile in dem Wagen drinstecken.
Dass ich nicht selber die Arbeiten durchführen konnte, wurde sozusagen wiedergutgemacht dadurch, dass ich ständig in den Prozess der Restauration involviert war.

Leider gibt es noch immer viele Schönheitsfehler, die mich stören. Nach all dem Aufwand, und weil ich leider Enthusiast und Perfektionist bin, kann ich mit diesen Schönheitsfehlern nicht leben. Sie stören mich mehr, als sie mich bei einem unrestaurierten Wagen in meiner Sammlung stören würden, weil sie sozusagen "neue" Fehler sind. Wenn mal bei meinem E24 die Hutablage hinten sich wellt – dann ist das der Zahn der Zeit, aber nicht, wenn dies bei einem restaurierten Wagen geschehen würde.

Ich beginne heute mal bei einer scheinbaren Kleinigkeit. Der elektrische Außenspiegel (nur Fahrerseite, Beifahrerseite gibt es keinen) sitzt seit Fertigstellung der Restauration nicht richtig, er sitzt schief, hängt gewissermaßen runter. Ich füge ein Bild an, schaden tut es ja nicht, und vielleicht erfreut es ja ansonsten auch das Auge.

Jetzt die Frage: Wie kann ich das selbst wieder korrigieren? In meinen Reparaturanleitungen zum E3 und E9 finde ich dazu nichts, da der Außenspiegel ja die letzte Generation, NFL, betrifft und meine Anleitungen das nicht hergeben, vor allem finde ich dazu nichts.
Und dann die Frage aller Fragen: Woran kann es liegen, dass er nicht richtig sitzt? Wenn ich den Außenspiegel sanft nach oben bewegen will, bemerke ich ein Spiel in der Fassung, das in jedem Fall auch technisch so nicht sein sollte, neben der unschönen optischen Erscheinung...

Danke Euch im voraus!
Es folgen noch weitere knifflige Fragen und Berichte vom Wagen ;-)
Dateianhänge
IMG_0691.jpeg
Benutzeravatar
andilin
Beiträge: 934
Registriert: Sa 6. Feb 2016, 13:13
Wohnort: Lüneburg

Re: Frage zum elektrischen Außenspiegel links

Beitrag von andilin »

Hallo,

wenn du dir die Dichtung am Spiegelfuß anguckst, kannst du auf einer Seite eine Vergrößerung der Dichtung erkennen. Ein Art Klappe. Die musst du mit etwas Geduld und Vorsicht aufbiegen. Darunter ist eine kleine Imbusschraube (Madenschraube), damit wird der Spiegel festgeschraubt. Dabei den Spiegel etwas nach oben drücken und die Schraube schön anziehen, aber nicht überdrehen.
Dann müßte dein Problem gelöst sein.
Gruß
Andi
Dateianhänge
Inkeds-l1600_LI.jpg
Benutzeravatar
Gerhard
Beiträge: 1317
Registriert: Fr 7. Feb 2014, 13:21

Re: Frage zum elektrischen Außenspiegel links

Beitrag von Gerhard »

Hallo Andi

Sorry, aber da liegst du total falsch. Der Spiegel wird mit der Madenschraube hinter dem Befestigungskeil fixiert. Mit jeder Drehung wird der Spiegel etwas mehr an das Türblech gezogen, bis er fest ist. Hier hast du keinerlei Spiel- oder Einstellmöglichkeit, da der Keil fast so breit ist wie die Aussparung im Spiegel!
Die Madenschraube war original übrigens immer eine Schlitzschraube, keine Inbusschraube. Vorstellbar wäre es, dass es ein E12 Spiegel ist, der hat unten noch eine dickere Kunststoffunterlage. Dann könnte man diese Kunststoffunterlage vom Spiegel abschrauben und mit dem E9 Keil und der originalen Gummiunterlage wieder montieren. Hier würden ein paar Detailbilder helfen.

Gruß Gerhard
Benutzeravatar
andilin
Beiträge: 934
Registriert: Sa 6. Feb 2016, 13:13
Wohnort: Lüneburg

Re: Frage zum elektrischen Außenspiegel links

Beitrag von andilin »

Hallo Gerhard,

Naja, so total daneben nun auch nicht. Ohne die Madenschraube würde der Spiegel abfallen.

Genau das ist es ja, was ich damit sagen wollte.
Wenn bei ihm der Spiegel Spiel hat, ist er doch nicht weit genug am Türblech und hängt dadurch nach unten.
Das ist doch sein Problem.
Ob Schlitz oder Imbus (bei mir wars ne Imbus) ist doch hier eher unwichtig.
Oder habe ich sein Problem jetzt falsch verstanden?
Bevor ich alles abmontiere, würde ich das doch erstmal ausprobieren.
Gruß
Andi
Benutzeravatar
Gerhard
Beiträge: 1317
Registriert: Fr 7. Feb 2014, 13:21

Re: Frage zum elektrischen Außenspiegel links

Beitrag von Gerhard »

Hallo Andi

Ich hab das so verstanden, dass er Spiel im Spiegel selbst hat, nicht am Fuß. Philipp hat geschrieben in der Fassung, nur was ist die Fassung? Dass jemand den Spiegel während einer Restaurierung nur halb anschraubt, kann ich mir nicht vorstellen. Aber lassen wir ihn einfach noch mal genauer schreiben wo es wackelt! Dann nehme ich alles zurück :-)

Gruß Gerhard
Benutzeravatar
CS_Berlin
Beiträge: 48
Registriert: Di 17. Feb 2015, 13:49

Re: Frage zum elektrischen Außenspiegel links

Beitrag von CS_Berlin »

Hallo Andi, hallo Gerhard! Danke für Eure Hinweise!
Ich sehe mir morgen in der Garage den Spiegel genau an. Zum Glück habe ich auch noch den alten Spiegel, meiner (hoffentlich nicht zu optimistischen) Erinnerung nach mit Sockel, so dass ich vergleichen kann.
Ich berichte morgen!

Die Werkstatt versicherte mir, "alles ordnungsgemäß angeschraubt" zu haben, was mich ziemlich missmutig "Ach so" antworten ließ...
Zwischen Sockel und Spiegel ist jedenfalls ein Spiel, und dort irgendwo scheint mir das Problem zu liegen. Der Spiegel sitzt ansonsten fest und funktioniert auch einwandfrei.

Viele Grüße!

P.S. "der Spiegel sitzt ansonsten fest" soll heißen: Es scheint nicht an der Fassung selbst zu liegen. Aber ich sehe morgen noch einmal genauer nach.
Benutzeravatar
Gerhard
Beiträge: 1317
Registriert: Fr 7. Feb 2014, 13:21

Re: Frage zum elektrischen Außenspiegel links

Beitrag von Gerhard »

Hallo

Damit wir nicht von unterschiedlichen Bezeichnungen wie Fassung (erinnert mich an das Teil wo die Glühbirne eingeschraubt wird) sprechen müssen, hab ich mal ein Bild gemacht und bezeichnet.

Vielleicht können wir dir so besser weiter helfen.

Gruß Gerhard
Dateianhänge
IMG_6442.jpeg
Benutzeravatar
CS_Berlin
Beiträge: 48
Registriert: Di 17. Feb 2015, 13:49

Re: Frage zum elektrischen Außenspiegel links

Beitrag von CS_Berlin »

Hallo Gerhard, hallo Andi, hallo an Alle, die es interessiert!

Danke für Eure Tipps und Anregungen! Gerhard, danke für die nochmaligen Bilder heute!

Ich habe mir die Sache jetzt vor Ort genau angesehen. Dazu vorab zwei Informationen: Der neu verbaute Außenspiegel stammt aus sehr solider Quelle hier im Forum ;-) ;-) ;-) und ist sowohl von der Teilenummer her als auch den technischen und optischen Details kein E12-Spiegel, sondern der originale Spiegel, mindestens für diese Bauzeit und Baureihen E3/E9. Ich habe den alten Spiegel noch in meiner Teilesammlung und sie beide verglichen: Bis auf zwei innere Löcher im Fuß gibt es zwischen Alt und Neu keinen Unterschied.

Nun habe ich den neu verbauten Spiegel abmontiert (keine Nimbus-Schraube, sondern Schlitz-Schraube, wie von Gerhard erwähnt). Von den Teilen her sieht alles korrekt aus. Der Befestigungskeil (Teilenummer ist wohl 51 16 1 827 207 – richtig?) sieht aus wie auf dem angehängten Foto, nicht wie auf dem Foto von Dir, Gerhard, von heute und nicht wie auf der Zeichnung im BMW-Teilekatalog, dafür aber so, wie auf Bildern im Netz.
Die gummierte Spiegelunterlage sah nach Restauration am oberen Rand nie sehr schön aus (irgendwie gewölbt) und hat offensichtlich auch nicht dicht abgeschlossen, da man Ablagerungen in dem Bereich des Spiegelfußes auf dem Lack sieht. Ich hatte immer die Spiegelunterlage als Ursache im Verdacht, aber es sieht so aus, dass sie nicht die Ursache ist (siehe Beschreibung der Fehlersuche unten).

Noch einmal zur Fehlerbeschreibung: Der Spiegel selbst, Gehäuse und Fuß als Einheit, ist stabil und weist keinerlei Beweglichkeit oder Beschädigung auf, die die Schieflage erklären würde. Im montierten Zustand gibt es aber ein vertikales Spiel von etwa 2-3 Millimetern, die den Spiegel auch nicht festsitzend erscheinen lassen. Wie gesagt, der Spiegel sitzt leicht schräg. Gerade sitzen würde der Spiegel, wenn ich ihn nach oben drücke. Das Spiel ist zwischen Fuß und Keil.
Die leichte Schräglage des Spiegels war vor der Restauration nicht so und ist auch bei meinem E3 nicht so. Alle andere Wagen meiner Sammlung haben schon die späteren Spiegel, aber dort sitzen die Spiegel gerade, d.h. auf der Horizontale, wobei sie beim E23 sogar ganz ein wenig nach oben geneigt sind, aber das war damals so und spiel ja jetzt hier nicht zur Sache.

Es gibt nun ja nach meiner Logik vier mögliche Ursachen:

1.) Die gummierte Spiegelunterlage sitzt nicht richtig und drückt gewissermaßen den Spiegel am Fuß nach unten, so dass er leicht schräg abfallend sitzt.
2.) Es gibt ein Problem beim Befestigungskeil, entweder ist das Teil falsch, oder die Verschraubung falsch (Unterlegscheiben der Schrauben zwischen Keil und Blech) – irgendwo hier könnte das Problem sein; wie gesagt, es gibt ein Spiel zwischen Fuß und Keil.
3.) Spiegel selbst (scheidet aus)
4.) Die Bohrung ist falsch, d.h. die gesamte Einheit ist zu tief angesetzt, weshalb der Spiegel nicht proper der Türform folgt.

Weil ich die Gummiunterlage (die schwarze Unterlage) im Verdacht hatte, habe ich also den alten Spiegel und den neuen Spiegel probeweise ohne Gummiunterlage montiert. Kein Unterschied.

Also habe ich im Archiv meiner Restaurations-Fotos nachgesehen. Die Tür wurde nicht getauscht, die Bohrlöcher sind (sehr wahrscheinlich!!! – aber ganz sicher ist es nicht!!!) nicht verändert worden.

Egal, ob alter Spiegel oder neuer Spiegel, in beiden Fällen gibt es das erwähnte vertikale Spiel, wenn der Spiegel fest montiert ist.

(Zu meinem allergrößten Schreck und Verärgerung bzgl der Arbeit der Werkstatt ist bereits an den Bohrlöchern Flugrost sichtbar!!!)

Die Aussparung im Blech für die Verkabelung sitzt nicht 1:1, sondern leicht unterhalb des Keils – siehe Fotos. Ist das normal, oder könnte die Ursache doch sein, dass das Bohrschema falsch ist? Das würde mich allerdings sehr wundern, da am Außenblech der Tür im Zuge der Restauration auf dieser Höhe nichts gemacht wurde. Ich meine auch in Erinnerung zu haben, dass auf den Explosionszeichungen die Bohrungen für die Verschraubung nicht auf einer Höhe liegen mit der Aussparung im Blech für die Verkabelung, also genauso, wie hier auf dem Bild zu sehen. So war auch die Bohrung auf der Tür im demontierten Zustand vor Restauration.)

P.S.: Als ich so am Spiegel gearbeitet hatte, dachte ich mir wieder: Wie gerne hätte ich den Wagen zumindest beim Finishing am Ende selbst zusammengebaut :-( Wenn ich nur die Zeit dafür gehabt hätte!! Ok, ich hatte schon während der Restauration ständig die Werkstatt besucht und denen erklärt, was sie zu beachten haben - unendlich viel Zeit ist da auch so schon draufgegangen... OK, auch jetzt habe ich de facto ich den Nachmittag in der Garage verbracht + die Zeit der Recherche vorher und nachher. Und eine Lösung ist noch nicht gefunden. Aber es gibt doch echt nichts Schöneres, als selbst an dem Wagen zu arbeiten. Ist einfach eine besondere Form der Beziehung ;-)

Bin gespannt auf Lösungsvorschläge und Ideen!

Viel Grüße und schönen Sonntag!
Dateianhänge
Keil, Bohrung (+Rost und Spuren Undichtigkeit)
Keil, Bohrung (+Rost und Spuren Undichtigkeit)
Alter Spiegel, probeweise ohne Unterlage
Alter Spiegel, probeweise ohne Unterlage
Neuer Spiegel, probeweise ohne Unterlage
Neuer Spiegel, probeweise ohne Unterlage
Benutzeravatar
CS_Berlin
Beiträge: 48
Registriert: Di 17. Feb 2015, 13:49

Re: Frage zum elektrischen Außenspiegel links

Beitrag von CS_Berlin »

P.S.: Anbei noch die Spiegel alt und neu in Frontansicht, probeweise ohne Spiegelunterlage. Ich finde unverändert, dass der Spiegel, egal ob alt der neu, gleich schief sitzt. Das Problem scheint mir offensichtlich nicht am Spiegel selbst zu liegen.

Leider habe ich nur diesen einen Befestigungskeil und komme zur Zeit nicht auf die Schnelle an meinen E3 ran, um evtl. den Keil von dort zu verwenden, außerdem möchte ich an dem E3 nicht gerne Teile demontieren, die da seit 1977 fest und gut montiert sind und solide ihre Dienste tun ... ;-)
Dateianhänge
IMG_0831.jpeg
IMG_0832.jpeg
Benutzeravatar
Gerhard
Beiträge: 1317
Registriert: Fr 7. Feb 2014, 13:21

Re: Frage zum elektrischen Außenspiegel links

Beitrag von Gerhard »

Hallo Philipp

Dein Problem ist, dass der Keil mit Unterlegscheiben montiert wurde. Dadurch kann sich der Spiegel nicht festklemmen. Die Madenschraube ist quasi schon am Endanschlag. Ich hatte auch schon mal das Problem, dass ich bei der Montage mit einer neuen Dichtung mit der Madenschraube nicht unter den Keil gekommen bin. Da hab ich dann auch auf einer Seite eine Unterlegscheibe unter den Keil gemacht. Da bei dir die Dichtung schon eine Weile montiert war, sollte sie nun schon etwas in Form gedrückt worden sein, so dass die Montage nun ohne Unterlegscheiben möglich sein sollte.

Über die Qualität der willenlos in die Tür gebohrten Löcher will ich nichts sagen. Original waren da Käfigmuttern eingebaut, diese beschädigen den Lack bei richtiger Montage nicht. Blechschrauben kann man zwar verwenden, dann sollte man aber ordentlich wachsen damit nichts rostet.

Viel Erfolg
Gerhard
Benutzeravatar
CS_Berlin
Beiträge: 48
Registriert: Di 17. Feb 2015, 13:49

Re: Frage zum elektrischen Außenspiegel links

Beitrag von CS_Berlin »

Hallo Gerhard,

vielen Dank für diesen wertvollen Hinweis! Das ist genial logisch und schon einmal ein wichtiger Weg zur Lösung des Problems.

Ich komme erst jetzt dazu, zu antworten und meinen Dank auszusprechen, weil ich mir die Lage zuerst vor Ort am Wagen ansehen wollte.
Ich habe also den Keil ohne Unterlegscheiben fest montiert (zuvor die simplen, blanken Bohrlöcher und alles darum so gut es ging gewachst).
Aber das Problem besteht leider unverändert fort.

Es gibt wie gesagt ein Spiel zwischen Spiegel (also die gesamte Einheit) und Keil, wenn ich mit sanftem Druck den Spiegel in die m.E. richtige, nämlich gerade Position heben möchte.
Ich könnte rein theoretisch nun mit Silikon oder ähnlichem versuchen, als quasi "Bastellösung" den Spiegel nach oben zu "zwingen", aber da ist 1.) nicht sicher, ob die ganze Einheit wasserdicht sitzt und 2.) stehen dann Teile unter Druck und das kann sie schadhaft werden lassen.

Ich habe es übrigens auch hier wieder mit dem alten Spiegel und dem neuen Spiegel versucht – am Spiegel liegt es nicht. Die Bohrlöcher waren schon vor der Restauration dort, aber der Spiegel war früher gerade. – Kann es am Keil liegen?

Vorerst werde ich mit der Sache leben, auch wenn die Entdeckung diese still bereits vor sich hin Flurost fangenden Bohrlöcher eine mehr als beunruhigende Bestätigung meines Verdachts war, dass da einfach nicht gut gearbeitet wurde. Mit dem Endoskop habe ich immerhin keinen Rost entdecken können, aber das ist nach einer Vollrestauration auch das absolut Mindeste, was ich erwarten kann, zumal ich gerade bei dem Restaurationsabschnitt, an dem die Türen an der Reihe waren, selbst aktiv beteiligt war...

Nochmals Danke für die Hilfe!
Benutzeravatar
Gerhard
Beiträge: 1317
Registriert: Fr 7. Feb 2014, 13:21

Re: Frage zum elektrischen Außenspiegel links

Beitrag von Gerhard »

Hallo Philipp

Dann kann ich mir nur noch vorstellen, dass der Keil etwas kürzer geschliffen wurde (warum auch immer ? ) oder der Keil an der Seite wo du die Madenschraube anziehst gespalten ist (sollte man optisch auf jeden Fall sehen, kommt aber gelegentlich vor wenn man die Madenschraube zu fest anzieht) oder eine falsche Madenschraube mit einer zu geringen Steigung an der Spitze, im Spiegel verbaut ist (eher nicht, da du ja mit dem alten Spiegel das gleiche Problem hast. Ich würde nun folgendermaßen vorgehen.

Lege mal einen kleinen Blechstreifen mit ca. 2 mm Stärke vorne schräg an den Keil oder klebe ihn innen an den Spiegel, da wo der Keil am Spiegel anliegt. Dann versuchst du den Spiegel erneut zu befestigen, er sollte nun mehr Spannung haben und früher, fest am Türblatt anliegen.

Ich kann dir aber auch einen neuen Keil und eine Madenschraube schicken.

Was ich aber nicht verstehe ist: Wenn einer einen Spiegel montiert, dann ist doch direkt nach der Montage der erste Griff an den Spiegel obligatorisch, ob der Spiegel auch fest ist. Hattest du oder die Werkstatt das nicht direkt bemerkt oder hat sich irgend etwas erst später gelockert?

Ich hatte auch noch überlegt, ob der Spiegel eventuell ein paar Millimeter zu tief montiert sein kann, dann wäre er natürlich in der Position auch etwas schräg nach unten. Das hast du aber selbst mit deiner Aussage ausgeschlossen, dass die Löcher vorher schon waren und er waagrechter gesessen hat.....

Viel Erfolg
Gerhard
Benutzeravatar
Gerhard
Beiträge: 1317
Registriert: Fr 7. Feb 2014, 13:21

Re: Frage zum elektrischen Außenspiegel links

Beitrag von Gerhard »

Hallo noch mal

Mit Keil gespalten meine ich, dass dort wo die Madenschraube an der schrägen Ebene vom Keil ansetzt, zum Befestigungsloch hin ein Riss ist. Das ist deutlich an dem mittleren Keil zu sehen, dann kann die Madenschraube nicht fest klemmen und der Keil muss ausgetauscht werden.

Der im zweiten Bild linke Keil ist nur zum Vergleich. Das ist der Keil vom E12 E24 Spiegel, mit der dicken schwarzen Kunststoffunterlage.

Gruß Gerhard
Dateianhänge
IMG_6506.jpeg
IMG_6505.jpeg
Benutzeravatar
TomHom
Beiträge: 256
Registriert: Sa 30. Aug 2014, 22:26
Wohnort: Everswinkel

Frage zum elektrischen Außenspiegel links

Beitrag von TomHom »

Hallo Phillip, hallo Gerhard,
kann es nicht sein dass die (willkürliche?) Position des Spiegels zu weit unten liegt und dadurch die Neigung nicht passt.
Hier zwei bemaßte Fotos von einer NOS-Tür (ich denke 2800CS) mit vorgestanzten Öffnungen für die erste Käfigmutter.
E9 Spiegelposition horizontale Linie.jpg
E9 Spiegelposition hinter 3eck-Fenster Loch 1.jpg
.
Wenn ich mir die Fotos von Phillip anschaue sitzt sein Spiegel wohl zu weit unten.
Gruß

Thomas
Benutzeravatar
CS_Berlin
Beiträge: 48
Registriert: Di 17. Feb 2015, 13:49

Re: Frage zum elektrischen Außenspiegel links

Beitrag von CS_Berlin »

Hallo Gerhard,

vielen Dank! Genau so eine Lösung schwebte mir vor: mit einem kleinen Blech oder einer Art "Zwischenstück" Abstand schaffen. Ich sehe es mir bei nächster Gelegenheit noch einmal an und werde berichten, was die Tüftelei gebracht hat.
Der Keil scheint mir unbeschädigt und auch die Madenschraube sieht mir unverdächtig aus.
Es kann aber schon sein, dass der Keil nicht 100prozentig zum Spiegel passt, denn das erwähnte Spiel liegt zwischen Keil und Fuß. Die Spiegelunterlage hat keinen Einfluss darauf, d.h. es liegt irgendwo dort beim Zusammenspiel von Keil und Spiegelfuß.
Benutzeravatar
CS_Berlin
Beiträge: 48
Registriert: Di 17. Feb 2015, 13:49

Re: Frage zum elektrischen Außenspiegel links

Beitrag von CS_Berlin »

Hallo Thomas, hallo Gerhard,

Ihr seid ja genial. Ja, Thomas, ich hatte von Anfang diesen Verdacht, dass eine falsche Bohrung die Ursache sein könnte – dass der Keil einfach zu weit unten platziert ist. Und da dort die Biegung der Tür nach oben hin ist, zählt jeder Millimeter.
Ich sehe noch einmal in meinem Foto-Archiv nach. Ich kann mir irgendwie kaum vorstellen, dass an der Bohrung etwas verändert wurde. Es ist allerhöchstens denkbar, dass der Lackierer die Bohrung zugespachtelt.... nein, das kann ich mir nicht vorstellen.
Ich sehe in den Unterlagen und Bildern noch einmal nach.

Ich sehe mir auch noch einmal den Keil genauer an.

Danke Euch!!!
Benutzeravatar
CS_Berlin
Beiträge: 48
Registriert: Di 17. Feb 2015, 13:49

Re: Frage zum elektrischen Außenspiegel links

Beitrag von CS_Berlin »

P.S. Hat jemand von Euch ein Bohrschema für die NFL Tür für den elektrischen Außenspiegel? Ich meine in Erinnerung zu haben, dass ich das irgendwo hier im Forum sogar einmal gesehen habe, jedenfalls schon einmal in einem Thread davon die Rede war...
Benutzeravatar
Gerhard
Beiträge: 1317
Registriert: Fr 7. Feb 2014, 13:21

Re: Frage zum elektrischen Außenspiegel links

Beitrag von Gerhard »

Hallo

Die originale Position von einem elektrischen Spiegel kann ich sicher von meinem 75er bestimmen. Allerdings nur mit montiertem Spiegel.
Von der Schachtleiste nach unten gemessen zur Oberkante vom Spiegelfuß sind es ca. 1,5 cm. Vom Dreiecksfenster ganz hinten zur vorderen Kante vom Spiegelfuß ca. 4,8 cm.
Gruß Gerhard
Dateianhänge
Spiegel.jpg
Benutzeravatar
CS_Berlin
Beiträge: 48
Registriert: Di 17. Feb 2015, 13:49

Re: Frage zum elektrischen Außenspiegel links

Beitrag von CS_Berlin »

Perfekt! Ich werde berichten...
Ich sichte gerade die alten Fotos der Restauration und finde keine Hinweise darauf, dass die Bohrung verändert wurde.
Antworten