erhöhte Kühlmitteltemperatur/defekte Lüfterkupplung

andreas44
Beiträge: 10
Registriert: Do 6. Nov 2014, 17:45

erhöhte Kühlmitteltemperatur/defekte Lüfterkupplung

Beitrag von andreas44 » Fr 22. Mai 2020, 19:56

Hallo CS-Fahrer,

ich stelle bei meinem 2800CS (1970) seit einiger Zeit eine Kühlmitteltemperatur leicht über normal (Mitte Anzeige) fest. Außerdem tritt ab und zu (nicht immer) etwas Flüssigkeit durch den Überlaufschlauch vom Kühlmittelbehälter aus. Das Thermostat wurde eigentlich letztes Jahr getauscht. Jetzt haben wir gemerkt, dass sich das Lüfterrad drehen lässt wenn der Motor aus ist und leicht anhalten lässt wenn der Motor lauft. Dann kann eigentlich nur die Lüfterkupplung hinüber sein, das würde erklären warum er insbesondere an der Ampel wärmer läuft.

Der gute Hr. Nesch meinte nun, dass Gefahr im Verzug sei, heiß laufen wäre nicht gut (da wäre ich auch drauf gekommen).
Er schlägt zwei Alternativen vor:

1. Nachdem keine originale Kupplung mehr zu bekommen ist, könnte man die defekte "überbrücken", sozusagen festschrauben. Das Lüfterrad läuft dann immer voll. Nachteil: wird langsamer warm und braucht mehr Sprit. Wäre ziemlich egal und ist seine Empfehlung.

2. Umbau auf Visco-Kupplung. Brauche ich aber dieselbe, ein 9-flügeliges Lüfterrad und vor allem den schlankeren Kühler. Kostet schon ein paar Euro, von der Arbeit mal abgesehen.

Nun meine Frage: Sind wir auf der richtigen Spur und vor allem was würdet ihr tun? Gibt's nicht doch eine alte Kupplung für den 2.8er?

Vielen Dank im Voraus für eure Tipps,

VG aus Cham
Andreas

Hubi
Beiträge: 111
Registriert: Sa 1. Nov 2014, 17:43
Wohnort: Nordbayern

Re: erhöhte Kühlmitteltemperatur/defekte Lüfterkupplung

Beitrag von Hubi » Fr 22. Mai 2020, 20:22

Die Lüfterkupplungen machen mit zunehmendem Alter öfter Probleme. Ich habe letztes Jahr auf Visco-Lüfter umgerüstet, was aber etwas einfacher war, da ich bereits den passenden Kühler hatte (CSi, Bj 1975). Vorher hatte ich vor den Kühler einen Elektrolüfter verbaut, den ich per Kippschalter zugeschaltet habe; man musste allerdings immer die Kühltemperaturanzeige im Auge behalten. Es gibt auch Thermo-Schalter, die den Elektrolüfter bei der entsprechenden Temperatur zuschalten, was ggf. eine Alternative für Dich wäre.

Benutzeravatar
Gerhard
Beiträge: 999
Registriert: Fr 7. Feb 2014, 13:21

Re: erhöhte Kühlmitteltemperatur/defekte Lüfterkupplung

Beitrag von Gerhard » Fr 22. Mai 2020, 20:33

Hallo Andreas

Gib doch mal Reibekupplung in die "Suche" ein, da findest du z.B. diesen relativ neuen Beitrag

viewtopic.php?f=5&t=28231&p=38139&hilit ... ung#p38139

Ein älterer Beitrag zeigt die Instandsetzung mit Unterlegscheiben unter dem Dehnstoffelement. Oder lies mal diesen Beitrag.

viewtopic.php?f=2&t=25202&p=26203&hilit ... ung#p26203

Richtig ist, dass es die Reibekupplungen schon länger nicht mehr neu gibt. Gebrauchte gibt es hier im Forum um die 100 Euro.

Hat dir Nesch gesagt, ob sein "dünner" Kühler jetzt für die Visco geeignet ist? Vor kurzem waren nur falsch zusammengebaute erhältlich. Mit falsch meine ich, dass das obere Blech vom dicken Kühler, auf den dünnen Kühler angeschweißt wurde, und dadurch der Vorteil des Kühlers leider verspielt wurde. Du musst an diesen Kühlern das obere Blech abschneiden, in der Breite kürzen, neu umkanten und wieder anschweißen und das Spannband neu anbringen. Das ganze an einem neuen Kühler zu machen tut immer wieder weh......

Gruß Gerhard

Benutzeravatar
willies13
Beiträge: 331
Registriert: Mo 16. Nov 2015, 19:45
Wohnort: 71332 Waiblingen

Re: erhöhte Kühlmitteltemperatur/defekte Lüfterkupplung

Beitrag von willies13 » Fr 22. Mai 2020, 22:46

Hallo,
ich würde vielleicht die Diagnose "Reibekupplung" noch etwas absichern.

Etwas merkwürdig ist, dass das Ausgleichsgefäss wohl überläuft und dazu das Überdruckventil im Deckel anspreche muß.

Absichern:
> Motor läuft bei stehendem Fahrzeug
> Temp. steigt an
> Bei meinem Coupe ab halbe Distanz Mitte / Rot fängt dann der Lüfter an, heftig mitzulaufen.
> Das ist ein deutlicher Unterschied zu dem losen Mitlaufen darunter.
Grüsse; Willy

andreas44
Beiträge: 10
Registriert: Do 6. Nov 2014, 17:45

Re: erhöhte Kühlmitteltemperatur/defekte Lüfterkupplung

Beitrag von andreas44 » So 24. Mai 2020, 11:44

Hallo,

Vielen Dank für die Anmerkungen und Hinweise. Ich hab es gestern nochmal getestet. Wird im Stand deutlich zu warm, Lüfterrad dreht sich nur mit und ist mit dem Finger leicht anzuhalten. In kaltem Zustand locker drehbar. Ich biete jetzt auf eBay für eine gebrauchte Reibekupplung aus einer Schlachtung, mal sehen. Daneben habe ich im Keller bei meinen Ersatzteilen meines ersten CS tatsächlich eine alte, unbenutzte Viscokupplung gefunden (wusste ich schon gar nicht mehr).
Da hätte ich noch eine Frage: ich brauch beim Umbau auf die Visco neben dem neuen Kühler auch ein neues Lüfterrad. Gibts im Zubehörhandel jede Menge.
Die sollte man auch verwenden können?

Gruß und schönen Sonntag an alle,,
Andreas

Benutzeravatar
Gerhard
Beiträge: 999
Registriert: Fr 7. Feb 2014, 13:21

Re: erhöhte Kühlmitteltemperatur/defekte Lüfterkupplung

Beitrag von Gerhard » So 24. Mai 2020, 12:31

Hallo Andreas

Liest du eigentlich auch das, was man dir antwortet? Also einfach mal den Link anklicken, und lesen, besser beschreiben kann ich leider nicht....

Irgend wie macht das keinen Spass, wenn man alles immer doppelt schreiben muss.

Gruß Gerhard

viewtopic.php?f=2&t=25202&p=26203&hilit ... ung#p26203

andreas44
Beiträge: 10
Registriert: Do 6. Nov 2014, 17:45

Re: erhöhte Kühlmitteltemperatur/defekte Lüfterkupplung

Beitrag von andreas44 » Mi 27. Mai 2020, 21:29

Hallo Gerhard,

Ich kann lesen und mach‘ das sogar in der Regel. Ich war nur nicht ganz sicher, ob die Flügel aus dem regulären Zubehörhandel ohne weiteres mit der alten Viscokupplung zusammen passen.
Zweifelsohne ist deine Beschreibung sehr gut, ich habe aber auch nur ganz höflich eine Frage gestellt.
Ein gewisser Friedrich von „Cordes“ hat mir jetzt übers Forum eine Reibekupplung angeboten. Die werd ich jetzt mal erwerben (150 EUR) und einbauen und dann die Temperatur testen. Mal sehen....

VG aus Cham

Maexons
Beiträge: 7
Registriert: Sa 13. Okt 2018, 22:04

Re: erhöhte Kühlmitteltemperatur/defekte Lüfterkupplung

Beitrag von Maexons » So 31. Mai 2020, 11:47

Hallo Andreas,

ich bin auf deinen Bericht gespannt. Stand ich vor kurzem doch vor dem gleichen Problem und dachte Anfangs auch, dass es klar an der Kupplung liegen muss. Es war letztendlich aber vielfältiger. Ich habe gereinigt, gespült, Flüssigkeit gewechselt, ordentlich entlüftet und einen undichten Deckel des Ausgleichbehälters ausgetauscht. Das hatte maßgeblichen Erfolg. Thermostat und Kühler werden aber präventiv auch noch getauscht werden.

Und was soll ich sagen, bisher tut die Reibekupplung nach dieser Aktion was sie soll. Ich erkläre mir das dadruch, das Sie eben davon getriggert wird wie viel Temperatur vor ihr (am Kühler) abgegeben wird. Aber wenn da schon etwas nicht stimmt, hat das ja auch Auswirkung auf das Ansprechverhalten der Reibekupplung. Und so hast du in der Anzeige (Wasser) eine ordentlich erhöhte Temperatur, aber die schafft es wiederum nicht an die Reibekupplung.

Vielleicht liege ich mit meiner Mutmaßung ganz falsch, aber ich wollte meine Erfahrung mit dir teilen. Mir als Anfänger haben die alten Hasen hier auch weitergeholfen.

Beste Grüße
Max

Antworten